August 08, 2020, 05:32:41 am
Welcome, Guest. Please login or register.
148044 Posts in 18010 Topics- by 33609 Members - Latest Member: Albertmapse
Pages: [1]
  Print  
Author Topic: Trenger litt hjelp  (Read 27578 times)
Newbie
*
Posts: 7
View Profile
« on: March 17, 2011, 10:31:19 pm »

Er denne servern død eller? jeg blir disconnected hver gang jeg logger inn.... Huh jeg har account og riktig realmlist... hadde vært fint med litt hjelp Smiley Wink


PROBLEMET ER LØST!!! <<<<<<<<<<3
« Last Edit: March 19, 2011, 07:46:37 pm by loliol » Logged
Bane
Hero Member
*****
Posts: 1527
View Profile Email
« Reply #1 on: March 17, 2011, 10:57:53 pm »

Bruker du set realmlist 79.142.218.233:3725 ?
Logged


Thanks Firefly!
Newbie
*
Posts: 7
View Profile
« Reply #2 on: March 18, 2011, 03:11:00 pm »

Nei brukte logon.vanillagaming.org men prøvde din og,  men den funket heller ikke Sad
Logged
Bane
Hero Member
*****
Posts: 1527
View Profile Email
« Reply #3 on: March 18, 2011, 06:45:45 pm »

Se her, http://vanillagaming.org/index.php?topic=2934.0

Får du fortsatt disconnected from server?
Logged


Thanks Firefly!
Newbie
*
Posts: 3
View Profile
« Reply #4 on: March 18, 2011, 07:48:20 pm »

Hvor mange players er det i serveren til vanlig??
Logged
Newbie
*
Posts: 7
View Profile
« Reply #5 on: March 18, 2011, 08:14:54 pm »

tusen takk for hjelpen Bane! ,, men tror ikke d var problemet ,, tror problemet er at jeg ikke hadde lastet ned wow 1.12.1 enda Tongue jeg hadde ikke noen torrenter til å laste det ned med .. domme meg sry for styret ,, men jeg har en ganske sterk følelse på at problemet enda ikke har forsvunnet.. ( altså at det vil komme et nytt) Smiley))
Logged
Bane
Hero Member
*****
Posts: 1527
View Profile Email
« Reply #6 on: March 18, 2011, 08:27:42 pm »

Vel, post igjen etter du har lasta ned 1.12.1 xD
Logged


Thanks Firefly!
Newbie
*
Posts: 7
View Profile
« Reply #7 on: March 18, 2011, 09:28:13 pm »

Da kom problemet Smiley

Etter at jeg var ferdi å instalere wow 1.12.1 på bitorrent og åpnet programmet, kom d :
"Blizzard updater was unable to start" og "This update does not need to be applied, it requires a version of Wow.exe older then 1.12.0.5595 but you already have version 4.0.6.13623"

tror d har noe med at jeg ikke har Wow.exe elns ?
Da Wink
Logged
Bane
Hero Member
*****
Posts: 1527
View Profile Email
« Reply #8 on: March 18, 2011, 11:39:12 pm »

Fulgte du denne guiden? http://vanillagaming.org/index.php?topic=2.0
Logged


Thanks Firefly!
Newbie
*
Posts: 7
View Profile
« Reply #9 on: March 19, 2011, 07:46:14 pm »

Gjorde d nå xD Cheesy Jeg er inne Wink så problemet løst.... ADD Skampultesel og crossface Wink))
Logged
Newbie
*
Posts: 9
View Profile
« Reply #10 on: January 22, 2017, 10:12:16 pm »

fikk vite i gеr at min snart 6 еr gamle jente ikke tеler melk. Og sе begynner jeg е sjekke innholdsfotegnelser pе ting og det meste er det jo melk i. Noen som har linker til oppskrifter uten melk?

Trenger litt hjelp nе...
Logged
Newbie
*
Posts: 1
View Profile Email
« Reply #11 on: July 02, 2020, 09:31:54 am »

fikk vite i gеr at min snart 6 еr gamle jente ikke tеler melk. Og sе begynner jeg е sjekke innholdsfotegnelser pе ting og det meste er det jo melk i. Noen som har linker til omegle oppskrifter uten melk?

Trenger litt hjelp nе...

This update does not need to be applied, it requires a version of Wow.exe older then 1.12.0.5595 but you already have version 4.0.6.13623"
« Last Edit: July 03, 2020, 08:13:29 am by tedders98 » Logged
Pages: [1]
  Print  
 
Jump to: